Fehlermeldung "Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar"

Dieser Artikel beschreibt häufige Ursachen bei der Fehlermeldung "Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar". Dieser Fehler tritt auf, wenn du versuchst, dich an einem VKAZS-Computer anzumelden, der Computer aber keine Verbindung zum Anmeldeserver herstellen kann.



Diese Fehlermeldung kann auch wie folgt dargestellt werden: "Sie können mit diesen Anmeldeinformationen nicht angemeldet werden, weil ihre Domäne nicht verfügbar ist. Stellen Sie sicher, dass Ihr Gerät mit dem Netzwerk Ihrer Organisation verbunden ist und versuchen Sie es erneut. Wenn Sie sich auf diesem Gerät zuvor mit anderen Anmeldeinformationen angemeldet haben, können sie sich mit diesen Anmeldeinformationen anmelden.". Der Fehler ist der gleiche.

Ursache

Das Problem tritt grundsätzlich auf, wenn der Computer keine Verbindung mit dem Anmeldeserver (DC) herstellen kann. Das kann verschiedene Gründe haben.

Fehlerbehebung

Versuche die folgenden Schritte, um den Fehler zu beheben:

  • Überprüfe, dass der Computer eine funktionierende Internetverbindung hat.
  • Starte den Computer neu.
  • Stelle sicher, dass du berechtigt bist, dich an dem Computer anzumelden.

Es ist möglich, dass der Fehler nur bei manchen Benutzern auftritt. Das liegt daran, dass der Computer von den Benutzern, die sich zuletzt am PC angemeldet haben, die Anmeldeinformationen lokal zwischengespeichert hat. Der Computer weiss die Login-Daten dieser Benutzer also noch und muss keine Verbindung mit dem Anmeldeserver aufnehmen. Bitte verwende nur deine eigenen Anmeldedaten und nicht die anderer Benutzer.

Wenn sich das Problem nicht beheben lässt, melde dich bitte beim Servicedesk unter 0800 140 322.